LinuxSir.cn,穿越时空的Linuxsir!

 找回密码
 注册
搜索
热搜: shell linux mysql
查看: 784|回复: 1

puppy 的各种发行版的pet包可以混用吗?

[复制链接]
发表于 2011-8-14 20:56:45 | 显示全部楼层 |阅读模式
lucid puppy , wary puppy, veket 等等,的pet 包可以混用吗?
发表于 2011-8-19 00:09:19 | 显示全部楼层
可以安装,但是每个衍生版本的依赖库文件不大一样,所以也有可能不能用,一般来说是可以通用的。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表