LinuxSir.cn,穿越时空的Linuxsir!

 找回密码
 注册
搜索
热搜: shell linux mysql
查看: 582|回复: 0

请教一点关于firefox的问题

[复制链接]
发表于 2011-9-8 13:12:31 | 显示全部楼层 |阅读模式
我是个linux新手,我的firefox开始可以使用(scientific linux 6的版本),但是安装了一些更新后就不能启动了,终端运行firefox显示:
could not find compatible GRE  between version 1.9.2.9 and 1.9.2.9
我想请问各位高手怎样解决这个问题?多谢!!
您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表